uskoro blackfriday ponuda !
+387 36 313 110Korpa
switch DLINK 28-PORT Gigabit SFP+ 10G DGS-1250-28X
D-Link

Switch D-Link 28-Port 10G SFP+

switch DLINK 28-PORT Gigabit SFP+ 10G DGS-1250-28X

Šifra proizvođača: DGS-1250-28X/E   EAN: 790069448164
814KM
PDV uračunat
Dostupno za 2–3 radna dana
Pitanje ili narudžba telefonom: +387 36 313 110
  • Dostava Mostar i okolina 10 KM · Brza pošta (cijela BiH) 10 KM · preuzimanje u radnji besplatno
  • Plaćanje virmanom, pouzećem, u radnji gotovinom ili karticom
  • Garancija 24M
  • Povrat u roku od 15 dana za online kupovinu (uslovi)

Specifikacija

Značajke za upravljanje
Tip preklopnikaUpravljano
Sloj preklopnikaL3
Podrška za QoS (Quality of Service)Da
Upravljanje putem internetaDa
ARP inspekcijaDa
Postavke konfiguracije lokacije (CLI)Da
Bilješke o sistemskim događajimaDa
MIB podrškaRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113
Priključci i sučelja
Količina RJ-45 Ethernet priključaka za osnovno preklapanje24
Tip RJ-45 Ethernet priključaka za osnovno preklapanjeGigabit Ethernet (10/100/1000)
Broj utora SFP+ modula4
Priključak konzoleRJ-45
Mreža
Mrežni standardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G podrškaDa
Tehnologija bakrenih ethernet kabela10BASE-T, 100BASE-TX, 1000BASE-T
Podržava vrste kabelaCat5, Cat5e
Zrcaljenje priključakaDa
Puni dostrani ispisDa
Podrška za kontrolu protokaDa
Agregacija linkovaDa
Kontrola broadcast storm-aDa
Automatski MDI/MDI-XDa
Protokol grananja rasponaDa
Head-of-line (HOL) blokiranjeDa
VLAN podrškaDa
Značajke virtualnog LAN-aVoice VLAN
Broj VLANova4094
Optičko vlakno
Tehnologija kabela optičkog kanala preko Etherneta100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Prijenos podataka
Kapacitet razdjelnika128 Gbit/s
Brzina prosljeđivanja95,24 Mpps
MAC adresna tablica16000 unosi
Pohrani i proslijediDa
Statička rutaDa
Broj statičkih usmjerenja124
Podrška za Jumbo paketeDa
Jumbo okviri12000
Međuspremnik za pakete12 MB
Sigurnost
Značajke DHCP-aDHCP client, DHCP server, DHCP snooping
Popisi za kontrolu pristupa (ACL)Da
Pravila popisa kontrole pristupa (ACL)768
IGMP praćenjeDa
Podržani sigurnosni algoritmiEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Zaštita od petljeDa
Vezivanje IP-MAC priključkaDa
Algoritmi za raspored čekanjaWeighted Round Robin (WRR)
Multicast značajke
Multicast podrškaDa
Dizajn
Montaža u poslužiteljski ormarDa
Boja proizvodaCrno
LED indikatoriAktivnost, Link, Napajanje, Brzina
Elektromagnetska kompatibilnostCE A, VCCI A, FCC A, IC, BSMI
Učinak
Vrsta memorijeDDR3-SDRAM
Interna memorija2048 MB
Flash memorija64 MB
Razina buke47,6 dB
Mogućnost nadogradnje firmwareaDa
Prosječno vrijeme između dva kvara (MTBF)743482,45 h
Napajanje
Uključeno napajanjeDa
Ulazni napon izmjenične struje100 - 240 V
Ulazna frekvencija izmjenične struje50 - 60 Hz
Potrošnja električne energije (maks)30,6 W
Napajanje putem Etherneta (PoE)
Podrška za napajanje putem Etherneta (PoE)N
Radni uvjeti
Raspon radne temperature (T-T)-5 - 50 °C
Dozvoljeni raspon temperatura za skladištenje (T-T)-20 - 70 °C
Opseg relativne vlažnosti pri radu (H-H)0 - 95%
Raspon relazivne vlažnosti pri skladištenju0 - 95%
Disipacija topline104,346 BTU/h
Težina i dimenzije
Širina440 mm
Dubina140 mm
Visina44 mm
Težina3,86 kg
Podaci o ambalaži
Širina ambalaže282 mm
Dubina ambalaže563 mm
Visina ambalaže89 mm
Težina paketa2,97 kg

Opis

D-Link DGS-1250-28X. Tip preklopnika: Upravljano, Sloj preklopnika: L3. Tip RJ-45 Ethernet priključaka za osnovno preklapanje: Gigabit Ethernet (10/100/1000), Količina RJ-45 Ethernet priključaka za osnovno preklapanje: 24, Priključak konzole: RJ-45. Puni dostrani ispis. MAC adresna tablica: 16000 unosi, Kapacitet razdjelnika: 128 Gbit/s. Mrežni standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montaža u poslužiteljski ormar

Slični proizvodi