

TP LINK
Switch TP-Link Omada 18-Port Gigabit Smart SG2218P
Šifra proizvođača: SG2218P EAN: 4897098689509
628KM
PDV uračunat
Dostupno za 2–3 radna dana
Pitanje ili narudžba telefonom: +387 36 313 110
- Dostava Mostar i okolina 10 KM · Brza pošta (cijela BiH) 10 KM · preuzimanje u radnji besplatno
- Plaćanje virmanom, pouzećem, u radnji gotovinom ili karticom
- Povrat u roku od 15 dana za online kupovinu (uslovi)
Pitanje o proizvodu? Javite nam se
Specifikacija
| Tip preklopnika | Upravljano |
|---|---|
| Sloj preklopnika | L2/L2+ |
| Podrška za QoS (Quality of Service) | Da |
| Upravljanje putem interneta | Da |
| Upravljanje u oblaku | Da |
| ARP inspekcija | Da |
| Postavke konfiguracije lokacije (CLI) | Da |
| Bilješke o sistemskim događajima | Da |
| MIB podrška | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP- |
| Količina RJ-45 Ethernet priključaka za osnovno preklapanje | 16 |
|---|---|
| Tip RJ-45 Ethernet priključaka za osnovno preklapanje | Gigabit Ethernet (10/100/1000) |
| Broj utora SFP modula | 2 |
| Mrežni standard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G podrška | N |
| IP usmjeravanje | Da |
| Rutiranje na temelju polica | Da |
| Podrška za kontrolu protoka | Da |
| Agregacija linkova | Da |
| Kontrola broadcast storm-a | Da |
| Ograničenje | Da |
| Automatski MDI/MDI-X | Da |
| Protokol grananja raspona | Da |
| brzine prijenosa podataka putem Ethernet LANa | 10,100,1000 Mbit/s |
| Automatsko posredovanje | Da |
| VLAN podrška | Da |
| Kapacitet razdjelnika | 26,78 Gbit/s |
|---|---|
| Brzina prosljeđivanja | 26,78 Mpps |
| MAC adresna tablica | 8000 unosi |
| Podrška za Jumbo pakete | Da |
| Jumbo okviri | 9 |
| Međuspremnik za pakete | 4,1 MB |
| Značajke DHCP-a | DHCP client, DHCP relay, DHCP snooping |
|---|---|
| Popisi za kontrolu pristupa (ACL) | Da |
| Filtriranje po MAC adresi | Da |
| Sigurnost statičkih priključaka | Da |
| SSH/SSL podrška | Da |
| Zaštita od petlje | Da |
| BPDU filtriranje/zaštita | Da |
| Autentikacija | Prepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti |
| Multicast podrška | Da |
|---|---|
| Multicast značajke | Multicast prosljeđivanje |
| Montaža u poslužiteljski ormar | Da |
|---|---|
| Veličina | 1U |
| Boja proizvoda | Crno |
| LED indikatori | Da |
| Izvor napajanja | DC/PoE |
|---|---|
| Uključeno napajanje | Da |
| Ulazni napon izmjenične struje | 100 - 240 V |
| Ulazna frekvencija izmjenične struje | 50/60 Hz |
| Potrošnja električne energije (maks) | 181,4 W |
| Podrška za napajanje putem Etherneta (PoE) | Da |
|---|---|
| Ukupan budžet napajanja preko Etherneta (PoE+) | 150 W |
| Raspon radne temperature (T-T) | 0 - 50 °C |
|---|---|
| Dozvoljeni raspon temperatura za skladištenje (T-T) | -40 - 70 °C |
| Opseg relativne vlažnosti pri radu (H-H) | 10 - 90% |
| Raspon relazivne vlažnosti pri skladištenju | 5 - 90% |
| Disipacija topline | 619,06 BTU/h |
| Širina | 440 mm |
|---|---|
| Dubina | 180 mm |
| Visina | 44 mm |
| Priloženi kabeli | LAN (RJ-45) |
|---|---|
| Korisnički vodič | Da |
| Tip ambalaže | Kutija |
|---|
| Certifikacija | CE, FCC, RoHS |
|---|
Opis
TP-Link Omada SG2218P. Tip preklopnika: Upravljano, Sloj preklopnika: L2/L2+. Tip RJ-45 Ethernet priključaka za osnovno preklapanje: Gigabit Ethernet (10/100/1000), Količina RJ-45 Ethernet priključaka za osnovno preklapanje: 16. MAC adresna tablica: 8000 unosi, Kapacitet razdjelnika: 26,78 Gbit/s. Mrežni standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Podrška za napajanje putem Etherneta (PoE). Montaža u poslužiteljski ormar, Veličina: 1U
Slični proizvodi




TP LINK
Access Point Omada TP-Link BE9300 In/Out Indoor/Outdoor Wi-Fi 7 Access Point EAP772-Outdoor Omnidire
550KM
